Search found 1 match

by cheapp7
07 Jun 2017 12:51
Forum: Pусский
Topic: Incompatible/Несовместимость
Replies: 11
Views: 5714

Incompatible/Несовместимость

Почему-то мод не совместим с версией игры,хотя у меня стоит последняя,т.е 1.27.
Помогите пожалуйста,т.к карта очень нравится и очень желаю на ней поиграть!