Search found 1 match

by _pepo_
29 May 2018 15:52
Forum: Čeština/Slovenčina
Topic: Nekompatibilní ProMods !!
Replies: 17
Views: 4150

Re: Nekompatibilní ProMods !!

ahoj

Mám promods 2.27 dokonca som si ho aj zakúpil a mam verziu 1.31 a v hre mi píše že je nekompatibilný, skúšal som to dat aj na public betu aj na normálnu verziu a nič stále mi píše že nekompatibilný, neviete čo s tým ?