Promods 2.41 problem podczas ładowania wywala

Post Reply
buben92
Posts: 2
Joined: 01 Jan 2014 13:30
Donation rank:

04 Jul 2019 13:40

Witam mam problem utworzyłem nowy profil ułożyłem prawidłowo pliki uruchamiam w połowie się wczytuje i wywala że zapis uszkodzony.

User avatar
Vøytek
Developer
Posts: 9148
Joined: 05 Jan 2014 19:38
Location: Luboń
Contact:

04 Jul 2019 13:43

Image
Current development work: various stuff
#1 forum spammer
Enjoying PM since 1.52
YouTube channel [PL]: http://youtube.pl/vooytek

haroldek10
Posts: 225
Joined: 29 Mar 2014 18:21

04 Jul 2019 14:36

Ja też mam ten sam problem Mam tylko ProMods, RusMap się nie wczytuje

User avatar
Vøytek
Developer
Posts: 9148
Joined: 05 Jan 2014 19:38
Location: Luboń
Contact:

04 Jul 2019 14:42

Okej, i dlaczego nie kliknąłeś w link który jest w moim poście?
Image
Current development work: various stuff
#1 forum spammer
Enjoying PM since 1.52
YouTube channel [PL]: http://youtube.pl/vooytek

haroldek10
Posts: 225
Joined: 29 Mar 2014 18:21

04 Jul 2019 15:00

Vøytek wrote:
04 Jul 2019 14:42
Okej, i dlaczego nie kliknąłeś w link który jest w moim poście?
Bo nie zauważyłem, to chodzi o ten błąd w defie?

User avatar
Vøytek
Developer
Posts: 9148
Joined: 05 Jan 2014 19:38
Location: Luboń
Contact:

04 Jul 2019 15:26

Posty na forum są po to, żeby je czytać, zwłaszcza jeśli napisał je ktoś z teamu.

Pobierz nowy plik def i będzie okej.
Image
Current development work: various stuff
#1 forum spammer
Enjoying PM since 1.52
YouTube channel [PL]: http://youtube.pl/vooytek



Post Reply
  • Information
  • Who is online

    Users browsing this forum: No registered users and 5 guests